@arvn wrote:

@andersonhese @mrsroadrunner

 

Hi, I'm having the same issue. But I don't understand part of the response from @mrsroadrunner's :

 

however I believe it had to do with the shell fork bomb protection....... login to server, security it is there. Try disabling this , then try again. You can always enable it when you are done.

ount into root, by the command "sudo su -", but I am informed this.

When you say "login to server", are you talking about connecting via SSH? Or using Godaddy's portal? Either way, I can't find anything about shell fork bomb protection.

 

Any help is appreciated. Thanks!


@arvn

Hello there Arvin,

If you go into your server, then go to the security tab..... you might be able to do it through SSH but I have no clue how to disable the feature there?

Wish you well!

Mrsroadrunner Photography